Настройка презентации новичку

Обсуждение рекламы сайтов в серфинге и заработка кредитов в серфинге
opasen99
Сообщения: 2
Зарегистрирован: 06 мар 2013, 17:27

Re: Настройка презентации новичку

Непрочитанное сообщение opasen99 » 07 мар 2013, 19:07

Люди помогите настроить, призентацию новичку.......
я вот зделал простую призентацию, клик по рекламе на сайте, без никаких переходов, то что-то неполучается вот

переход


Почему клик по таку нету? кто знает может у них что-то изменилось и в данное время надо как-то по другому?

П.11. Запрещено упоминание на форуме рекламируемых в системе JetSwap ресурсов, их названий или ссылок. Запрещено обсуждение накрутки сторонних ресурсов или их отдельных элементов. loller5

koshovyj
Сообщения: 1
Зарегистрирован: 19 мар 2013, 23:46

Re: Настройка презентации новичку

Непрочитанное сообщение koshovyj » 19 мар 2013, 23:50

Прошу помощи в настройке презентации для сайта. Задача: по ключевых словах в гугл, с поисковой выдачи на страницу сайта, далее на главную страницу несколько страниц с новостями. Максимально грамотно. За денежное спасибо соответственно. пишите на мейл что в спойлере
[hide]koshovyj@bigmir.net[/hide]

DEVI95
Сообщения: 9
Зарегистрирован: 20 май 2013, 23:00

Re: Настройка презентации новичку

Непрочитанное сообщение DEVI95 » 05 июн 2013, 22:40

Поместил флэш елемент с видео на своём сайте. При нажатии на плэй открывается в браузере в новой вкладке реклама, вкладка становится активной. Мне нужно перейти обратно на вкладку с моим сайтом. Командой переход я сделал(остальнымы не получается) но сайт загружается снова и видео тоже. Что не так? Вот код:
1 команда(клик)
2 команда(переход) : <set(tab=0;)>
Последний раз редактировалось DEVI95 12 июн 2013, 22:41, всего редактировалось 1 раз.

kaa8
Сообщения: 8
Зарегистрирован: 05 июн 2013, 19:54

Re: Настройка презентации новичку

Непрочитанное сообщение kaa8 » 12 июн 2013, 17:16

Доброго времени суток.
Отбил уже всю голову, но почему то не получается
Делается клик с такими параметрами (
embed;name;letplayer;;335:190:40:40;
), в тесте показывает что клик происходит в нужных мне диапазонах, но видео не запускается
ответ из тестового режима
12.06.2013 17:10:33 Команда 3: Клик по элементу с тегом embed и именем letplayer
12.06.2013 17:10:33 Клик по координатам 300x227
ответ из тестового режима (режим отладки)
12.06.2013 17:14:14 Команда 3: Клик по элементу с тегом embed и именем letplayer
12.06.2013 17:14:14 Отладка: Подходящих элементов: 1
Возможный элемент 0: tagName=EMBED; onclick=null; onmousedown=null; onmousemove=null; onmouseup=null; onmouseout=null;
Выбранный элемент: tagName=EMBED; onclick=null; onmousedown=null; onmousemove=null; onmouseup=null; onmouseout=null;
12.06.2013 17:14:14 Клик по координатам 294x225
галочки стоят
Звуки/видео на сайте
Перенаправления на другие сайты (без разрушения фрейма серфинга)

Чего делаю неправильно?

Аватара пользователя
loller5
Сообщения: 2500
Зарегистрирован: 28 ноя 2010, 01:32
Откуда: Из гнезда.

Re: Настройка презентации новичку

Непрочитанное сообщение loller5 » 12 июн 2013, 21:23

Бывают такие ситуации, сам сталкивался, что клик по кнопке "Play" не хочет запускать видео всеми известного видео-сервиса. В чем проблема - не знаю.

DEVI95
Сообщения: 9
Зарегистрирован: 20 май 2013, 23:00

Re: Настройка презентации новичку

Непрочитанное сообщение DEVI95 » 12 июн 2013, 22:35

ДА я уже сделал презентацию для этого платного видеохостинга и клик происходит. Но вот трафф не засчитывают......вроде бы настроил уникумы и геотаргетинг и реферер....

Аватара пользователя
loller5
Сообщения: 2500
Зарегистрирован: 28 ноя 2010, 01:32
Откуда: Из гнезда.

Re: Настройка презентации новичку

Непрочитанное сообщение loller5 » 13 июн 2013, 02:09

DEVI95 писал(а):ДА я уже сделал презентацию для этого платного видеохостинга и клик происходит. Но вот трафф не засчитывают......вроде бы настроил уникумы и геотаргетинг и реферер....
С некоторыми партнерками такое бывает. Вроде все хорошо, а считать не хочет.

kaa8
Сообщения: 8
Зарегистрирован: 05 июн 2013, 19:54

Re: Настройка презентации новичку

Непрочитанное сообщение kaa8 » 13 июн 2013, 08:41

Вот ещё чего заметил
при запуске в тесте пишет
Движение мыши выключено
а галочка в презентации стоит
Разрешить использование мыши

Аватара пользователя
loller5
Сообщения: 2500
Зарегистрирован: 28 ноя 2010, 01:32
Откуда: Из гнезда.

Re: Настройка презентации новичку

Непрочитанное сообщение loller5 » 13 июн 2013, 10:57

kaa8 писал(а):Вот ещё чего заметил
при запуске в тесте пишет
Движение мыши выключено
а галочка в презентации стоит
Разрешить использование мыши
Мышь включается командой <set(mouse=1)> в любой команде, допустим Клик: <set(mouse=1)>a;link;http;-1. Галочка лишь разрешает работать этой команде

kaa8
Сообщения: 8
Зарегистрирован: 05 июн 2013, 19:54

Re: Настройка презентации новичку

Непрочитанное сообщение kaa8 » 13 июн 2013, 13:38

Всё заработало!!!
Спасибо большое :)

Ответить